• 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Saeco Magic de luxe kein Kaffee mehr
#1
Hallo liebe Forumgemeinde.
Ein weiteres Problem.
Habe bei Schwiegermutter's Magic de luxe einen neuen Auslaufstuzen verbaut.
Der war so verkalkt und fest das bei Heißwasserbezug sehr viel Wasser im Auffangbehälter landetete und wenig in der Tasse. Nach Einbau ging der Heißwasserbezug wieder problemlos. Beim Kaffeebezug tropft es aber noch immer ein wenig zwischen Einlaufstutzen( Brüheinheit) und dem Auslaufstuzen( Supportventil) raus.
Ich denke der Einlaufstutzen ist etwas verschlissen..
In der Zwischenzeit habe ich gestern die Brüheinheit zerlegt und revidiert.
Jetz kommt das eigentliche Problem.
Meist geht der erste Kaffeebezug noch durch und landet in der Tasse.
Bei jedem weitere Bezug brummt die Pumpe zwar aber es kommt kein Wasser und es Tritt auch nirgentwo eines aus. Irgentwann bricht sie ab und der gemahlene trockene Kaffee landet im Behälter.

Ich werd noch verrückt.Sad
Ist wohl nicht mein Wochenende....mach schon seit Freitag nix anderes
Gruß Thomas
  Zitieren
#2
Hast du auch das Gleitstück erneuert? Oder nur das Supportventil?
Was passiert wenn du dann einen Pulverkaffee ohne Pulver beziehen willst?
Tschüss...

Schlawi
  Zitieren
#3
Hallo Schlawi,
mit Gleitstück meinst du den Einlaufstutzen der Brühgruppe?
Das ist eigentlich schon im Warenkorb.
wollte noch warten.....nicht das ich doch gleich eine ganze Brühgruppe bestellen muss.



Hab gerade die Maschine eingeschalten. Die ersten drei Espressobezüge gingen. Ab dem 4. Veruch kommt wieder kein Wasser raus.
Bei Bezug Pulverkaffee ohne Pulver kommt auch kein Wasser oder Kaffee.


Ich hoffe das es nur das "Gleitstück" ist.
Ist ja innen schon recht verschlissen und evtl. drückt es ja den Quersteg des Supportventils nicht weit genug hinter.


Gruß Thomas
  Zitieren
#4
Hallo Thomas,

nein, ich meinte folgendes Teil: http://www.juraprofi.de/Saeco-Ersatzteil...:4025.html

Heißwasserbezug geht aber dennoch, auch wenn nach den 3 oder 4 Tassen kein Kaffee mehr kommt?
Eine altersschwache Pumpe kann auch sein, wenn die Warm wird und der Kolben innen dann nicht mehr läuft.

Sind jetzt so die ersten Teile die ich unter die Lupe nehmen würde.
Tschüss...

Schlawi
  Zitieren
#5
Das Gleitstück ist auch neu. War beim Supportventil dabei.
Ist zwar etwas wacklig aber neu.

Heißwasserbezug geht immer.

Gruß Thomas
  Zitieren
#6
Eine Ersatzbrühgruppe hast du nicht? Um da mal zu schauen was da passiert?
ja, evtl doch der Einlaufstutzen. Schau ihn mal genau an ob er keinen Riß hat.

Ansonsten wüsste ich momentan auch nicht was noch sein könnte.
Tschüss...

Schlawi
  Zitieren
#7
Ersatzbrühgruppe hab ich leider keine.

wenn es der Einlaufstutzen wäre, müsste doch beim Kaffebezug das Wasser beim Überdruckventil an der Pumpe entweichen oder irre ich mich?

Ich werde den Einlaufstutzen bestellen und "hoffen" das er es war.

Gruß Thomas
  Zitieren
#8
Aus welcher Ecke kommst du?
Wenn es der Einlaufstutzen wäre würde das Wasser in die Abtropfschale entweiche. An dem wird es dann nicht liegen.
Wird die Pumpe dann immer leiser?
Tschüss...

Schlawi
  Zitieren
#9
Kleiner Zwischenbericht:

-Neuer Einlaufstutzen an der Brühgruppe montiert.
Jetzt tropft nix mehr während dem Brühvorgang.

-Neue Pumpe eingebaut.

Jetzt geht Kaffeebezug so wie vorher immer noch nur ab und zu.
Ich bild mir ein das es beim brühen ohne Kaffepulver etwas öfter funktioniert.
Im genauen schaut das Problem so aus:

Mahlwerk mahlt (bei Taste Pulver natürlich nicht)
Elektromagnet der Pulverklappe zieht 2x
Bruheiheit fährt hoch zum Oberen Kolben. Zum Ende hin hört sich das recht gequält an.

Und jetzt sollte eigentlich die Pumpe ihren Dienst tun.
Maschine ist auf Vorbrühen eingestellt.
Manchmal macht sie es und manchmal brummt die neue Pumpe nur ganz ganz leise.(Also wie wenn sie gegen einen Wiederstand läuft/ ein Ventil nicht öffnet)
Es tritt nirgends Wasser aus. Meist kommt danach gleich Störung Entlüften und ich muss durch Warmwasserbezug entlüften. Da ist meist ein hoher Anfangsdruck. Also die neue Pumpe arbeitet.
Ist es doch ein mechanisches Problem der wahrscheinlich "ausgelutschten" Brühgruppe das es manchmal geht und mal nicht?

Heißwasserbezug geht immer.

Gruß Thomas
  Zitieren
#10
Kleiner Zwischenbericht:

-Neuer Einlaufstutzen an der Brühgruppe montiert.
Jetzt tropft nix mehr während dem Brühvorgang.

-Neue Pumpe eingebaut.

Jetzt geht Kaffeebezug so wie vorher immer noch nur ab und zu.
Ich bild mir ein das es beim brühen ohne Kaffepulver etwas öfter funktioniert.
Im genauen schaut das Problem so aus:

Mahlwerk mahlt (bei Taste Pulver natürlich nicht)
Elektromagnet der Pulverklappe zieht 2x
Bruheiheit fährt hoch zum Oberen Kolben. Zum Ende hin hört sich das recht gequält an.

Und jetzt sollte eigentlich die Pumpe ihren Dienst tun.
Maschine ist auf Vorbrühen eingestellt.
Manchmal macht sie es und manchmal brummt die neue Pumpe nur ganz ganz leise.(Also wie wenn sie gegen einen Wiederstand läuft/ ein Ventil nicht öffnet)
Es tritt nirgends Wasser aus. Meist kommt danach gleich Störung Entlüften und ich muss durch Warmwasserbezug entlüften. Da ist meist ein hoher Anfangsdruck. Also die neue Pumpe arbeitet.
Ist es doch ein mechanisches Problem der wahrscheinlich "ausgelutschten" Brühgruppe das es manchmal geht und mal nicht?

Heißwasserbezug geht immer.

Gruß Thomas
  Zitieren


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Saeco Intelia HD 8753 Erkennt Wasserstand nicht mehr Opadens 7 8.107 15.06.2022, 10:52
Letzter Beitrag: Kaffeestudio-Marc
  Elektronik für SUP012 Magic deluxe SAECO Hubbe 7 8.479 19.02.2020, 14:12
Letzter Beitrag: Kaffeestudio-Marc
  Saeco Talea Giro SUP32OR - Statt Kaffee kommt Heißwasser Jochen1608 4 9.417 10.05.2019, 16:59
Letzter Beitrag: Kaffeestudio-Marc
  SAECO Magic Comfort + macht mich irre :-( creatixx 5 14.639 25.10.2016, 20:41
Letzter Beitrag: Schlawi
  Saeco Magic, kein Kaffee nach Revision sven.scherf 7 15.814 04.03.2016, 17:54
Letzter Beitrag: Schlawi
  Incanto de luxe - immer wieder fällt die Temperatursicherung Roman 3 10.781 02.09.2014, 14:56
Letzter Beitrag: Schlawi
  Saeco Magic Deluxe will immer Morgens entlüftet werden !? Hammerfall 1 7.602 15.07.2014, 13:15
Letzter Beitrag: Kaffeestudio-Marc
  Saeco Magic Comfort Bruehgruppe blockiert & Heizplatte ohne Funktion tomsarah02 0 8.173 11.02.2012, 18:48
Letzter Beitrag: tomsarah02
Rolleyes saeco magic spinnt noch immer!!!!!!!!!!!! bobo2000 1 6.444 20.04.2011, 10:09
Letzter Beitrag: Gast
  Saeco geht nicht mehr an 0 5.559 09.02.2011, 23:28
Letzter Beitrag: Gast

Gehe zu: