• 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Nivona NICR646 - Spumatore saugt keine Milch mehr an
#1
Hallo Zusammen,

vor nun fast 4 Jahren habe ich mir die CafeRomatica 646 von NIVONA gekauft. Das Gerät liefert wirklich sehr guten Kaffee und ich bin eigentlich soweit voll überzeugt von der Maschine. 

Seit ein paar Tagen habe ich jedoch ein riesengroßes Problem und bin deshalb sehr verzweifelt:
 
Wenn ich mir einen Cappuccino zubereiten will, saugt der Spumatore plötzlich keine Milch mehr an. Es kommt nur noch heißer Dampf aus der Düse

Folgendes habe ich schon versucht, um das Problem zu beheben: 

1.) der Spumatore wurde in seine Einzelteile zerlegt, eine zeitlang in Wasser eingelegt und danach nochmal gründlich gereinigt.

2.) es wurde danach nochmal kontrolliert, ob sich irgendwo Milch festgesetzt hat, die ein Ansaugen verhindert.

3.) der kleine Luftansaugstutzen oben am Spumatore wurde mit einer kleinen Nadel von Milchresten befreit

4.) die Aufschäumdüse wurde gereinigt und kontrolliert, ob sich Milchreste festgesetzt haben. 

Trotz dieser Maßnahmen ist immer noch kein Milchbezug möglich! 

Was ich noch anmerken muss: 

1.) es kann weiterhin ganz normal Heißwasser aus der Düse bezogen werden
2.) Dampf wird auch weiterhin erzeugt.

Es ist mir aber noch etwas entscheidendes aufgefallen:

Wenn ich das Gefäß - in dem sich die Milch zum Aufschäumen befindet - etwas hoch hebe und der Silikonschlauch dabei fast waagrecht ist, kommt auf einmal aus der Aufschäumdüse wieder etwas heraus.

Nun bin ich vollends ratlos und hoffe, Ihr könnt mir bei meinem Problem weiter helfen.

Muss noch erwähnen, dass ich ein "Technischer-Absolut-Laie" bin.

Für Eure Hilfe im Voraus besten Dank.

Andreas
 
  Antworten
#2
Neues Forum erstellt. Thema umgeschoben.

Klingt nach eine Druckverlust im Gerät. Vielleicht mal das Auslaufventil überprüfen. Müsste eigentlich eins drin sein. Wenn das defekt ist geht Druck weg.
„Wissen ist Macht. Nichts wissen macht nichts.“

Anonym (Werk: Sponti-Scene)
  Antworten
#3
(26.02.2019, 13:17)Kaffeestudio-Lamb schrieb: Neues Forum erstellt. Thema umgeschoben.

Klingt nach eine Druckverlust im Gerät. Vielleicht mal das Auslaufventil überprüfen. Müsste eigentlich eins drin sein. Wenn das defekt ist geht Druck weg.

Danke für die Antwort.

Ich habe - und das ist leider wahr :-((((  - zwei absolut "linke Hände" was das technische betrifft.

Wird mir wohl nix andres übrig bleiben, als die Maschine zum Reparieren zu bringen.

Aber trotzdem nochmal vielen Dank für die Hilfe.

Andreas
  Antworten
#4
Okay, dann drücke ich die Daumen.
„Wissen ist Macht. Nichts wissen macht nichts.“

Anonym (Werk: Sponti-Scene)
  Antworten
#5
(28.02.2019, 14:07)Kaffeestudio-Lamb schrieb: Okay, dann drücke ich die Daumen.

Hallo,

erst mal: nochmal vielen Dank für den Tipp mit dem defekten Auslaufventil

Da ich ja - wie schon geschrieben - handwerklich sowie technisch zwei "linke Hände" habe,
brachte ich die Maschine kurzerhand - ich hatte noch eine Anschlußgarantie - zur Reparatur.

Das Gerät ist inzwischen wieder repariert und funktioniert wieder. Und tatsächlich lag es am Auslaufventil.

Ich beneide immer diejenigen, die das Ganze selbst reparieren können, aber leider gehöre ich halt zu denjenigen, die alles zur Reparatur bringen müssen.

Gruß

Andreas
  Antworten
#6
Dafür gibt es Sachen die du selbst besser kannst als andere. Wenn etwas professionell repariert wird erspart das zum Teil auch den Kauf von unnötigen Teilen, man hat Garantie und es ist fachgerecht gemacht. Somit alles gut. Hauptsache du hast wieder Kaffee und das Gerät funktioniert wieder einwandfrei. Danke für die Rückmeldung.
Gruß
(auch) Andreas
„Wissen ist Macht. Nichts wissen macht nichts.“

Anonym (Werk: Sponti-Scene)
  Antworten


[-]
Schnellantwort
Nachricht
Gib hier deine Antwort zum Beitrag ein.


Bestätigung
Bitte den Code im Bild in das Feld eingeben. Dies ist nötig, um automatisierte Spambots zu stoppen.
Bestätigung
(Keine Beachtung von Groß- und Kleinschreibung)

Gehe zu: