• 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Saeco Molitio HD8769
#1
Hallo ,
Ich habe von einem Kunden eine Maschine wo kein Kaffee aus dem Auslauf läuft . Das heise Wasser läuft über eine Öffnung unterhalb der Maschine in dei Auffangschale . Bei Teewasserbezug läuft das Wasser ordnungsgemäß über den Heißewasserauslauf . Brühgruppe habe ich schon komplett gereinigt und das Cremaventil hatte ich auch schon draußen. Aber nichts !!!
Das Regulierventil ist neu und an der Pumpe habe ich auch schon die Kunststoffkugel und die Dichtungen gewechselt . Im Testmodus habe ich beide Magnetventile überprüft . Könnte es sein das es am Überdruckventil liegt ?Bin mittlerweile echt verzweifelt !
  Antworten
#2
Hast du das Sieb der Brühgruppe auch gereinigt. Die sind recht fein und wenn das zu ist gibt es Probleme. Hatte ich selbst schon .
Was passiert bei einem Pulverbezug ohne Pulver bzw. die Brühgruppe im Testmodus in Brühstellung fahren und dann Pumpe betätigen?
Inzwischen baue ich nur noch neue Pumpen ein. Kugel ersetzen bringt oft nicht das erwünschte Ergebnis. Hab ich anfangs auch immer gemacht.
Kann am Überdruckventil liegen. Aber um das 100% auszuschließen wird man wohl ein neues einbauen müssen.
Tschüss...

Schlawi
  Antworten
#3
Vielleicht ist auch etwas auf dem Kaffeeweg zu oder die Heizung verkalkt. Dann drückt sich auch der Überdruck weg. Manchmal hilft es Entkalker über den Kaffeeweg zu jagen. Kann auch sein, dass der Pumpendruck zu gering ist. Allerdings etwas schwierig zu sagen.
„Wissen ist Macht. Nichts wissen macht nichts.“

Anonym (Werk: Sponti-Scene)
  Antworten
#4
Ich habe alles überprüft . Keine Risse oder sonstiges .Bg ist komplett gereinigt und das Sieb ist nicht verstopft. Aus dem Supportventil kommt am Anfang der Kaffeebezugs eine sehr kleine menge Wasser. Gerade mal soviel das der Padi feucht wird. Das restliche Wasser läuft über das Dreiwegeventil in den Auffangbehälter. Pumpe habe ich eine neue angeschlossen . Kein Erfolg , wie schon geschrieben , Regulierungsventil ist neu .
Ich tippe stark auf Magnetventil oder Überdruckventil ! Besteht da ein Zusammenhang ?
Entkalkt habe ich die Maschine bestimmt schon das 4x Gruß
  Antworten
#5
Wenn das Wasser über das Dreiwegeventil entweicht wird das nicht mehr schließen. Zerlege es mal und schau ob der Kolben frei läuft.
Wusste gar nicht das Saeco die auch verbaut hat. Kenne ich nur von Delonghi.
Tschüss...

Schlawi
  Antworten
#6
Die haben das in der Molitio in Reihe verbaut . Das Wasser fliest vom Heitzblock zum Reglulierungsventil . Von dort aus in das Zweiwegeventil . Wo ich den Fehler vermutete . Danach direkt ins Dreiwegeventil an dem der obere Anschluss der Weg in die Auffangschale ist und der andere den Heisswasseranschluss bedient . Ich vermute daß , das Zweiwegeventil nicht richtig schließt um den Druck für das Reglulierungsventil aufbauen zu können . Meines Wissen öffnet dieses erst mit 16bar um denn Druck runter zu regulieren auf 4bar .
Verbessere mich , wenn ich falsch liege !
Gruss
  Antworten
#7
Müsste ja dann so sein wie auf dem Bild. Dann sollte der Fehler aber am ersten Ventil liegen das dann nicht schließt.
Beim Zweiwegeventil ist so viel ich weiß stromlos die Entlastungsleitung auf. Wenn Das Ventil angesteuert wird geht der Kolben nach oben und der Wasserweg ist frei.

   
Tschüss...

Schlawi
  Antworten
#8
Vielleicht habe ich auch die Stößel vertauscht ? Welcher ist welcher ? Der Stößel mit der Kleine. Feder oben oder der Stößel mit der großen Feder unten ?
  Antworten
#9
Keine Ahnung. Wenn du dir nicht sicher bist dann tausche sie mal.
Tschüss...

Schlawi
  Antworten
#10
Ich habe sie so oft getauscht das ich mir selbst nicht mehr sicher bin !!! :-)
  Antworten
#11
Wie groß ist denn der unterschied der zwei Kolben? Stell mal ein Bild der Ventile ein. Wenn ich Baugleiche hier hab kann ich mal schauen wie groß der ist.
Tschüss...

Schlawi
  Antworten
#12
Maschine läuft wieder! Nach Tausch des Zweiwegemagnetventil produziert sie wieder was sie soll . Danke für eure tips!
Gruß Kaffeestein
  Antworten


Gehe zu: