• 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
EQ6 plus S110 schaltet sich sofort wieder ab / Mahlwerk und Pumpe laufen kurz an
#1
Hallo, Ich habe hier einen Fehler mit einer EQ6 plus S100. Nach dem Einschalten mit dem Taster hört man das Relais auf der Platine klacken, aber 2mal. Es löst sich nach einer halben Sekunde wieder. Für dieses Zeitraum wird auch die Pumpe und das Mahlwerk aktiviert. Machmal wiederholt sich das Klack-klack auch nach ein paar Sekunden. Also in einer Schleife. Er erkennt also einen Fehler irgendwo und versucht dann das Hauptrelais erneut einzuschalten. Der Fehler (Doppelklack) tritt auch auf, wenn ich alle Bauteile von der Platine abziehe. Daher vermute ich den Fehler auf der Platine. 

Wie sollte das Verhalten des Relais sein, wenn alle Stecker ab sind (bis auf die Spannugsversorgung und der Schalter natürlich) ?
Sollte als erstes die Pumpe und das Mahlwerk angehen, oder ist das auch schon ein Fehler ?
  Antworten
#2
Also normalerweise sollte eigentlich erst mal der Antrieb laufen. Normalerweise fährt der und die Heizung heizt auf. Mahlwerk läuft eigentlich nur, wenn man einen Bezug aus löst. Entweder Elektronik oder es ist was falsch angeschlossen.

Am besten zu Siemens, die haben eine Pauschale wo die alles reparieren:

https://www.siemens-home.bsh-group.com/d...navigation
„Wissen ist Macht. Nichts wissen macht nichts.“

Anonym (Werk: Sponti-Scene)
  Antworten


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Bosch VeroAroma 700 geht nur kurz an Frank58 3 435 26.07.2021, 09:58
Letzter Beitrag: Kaffeestudio-Lamb
  EQ.900 s500: Mahlwerk nach Reinigung wieder richtig zusammenbauen StefanMUC 2 1.313 10.09.2020, 12:42
Letzter Beitrag: Kaffeestudio-Lamb

Gehe zu: